<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">

<title>Yoga Time - Shelby Sun Times</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

    <link rel="stylesheet" type="text/css" href="http://shelby-news.com/wp-content/themes/GermantownIndependent/style.css" media="screen" />
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://shelby-news.com/feed/" />
    <link rel="pingback" href="http://shelby-news.com/xmlrpc.php" />

    <!--[if IE 6]>
    <script type="text/javascript" src="http://shelby-news.com/wp-content/themes/gazette/includes/js/suckerfish.js"></script>
    <![endif]-->
            
<!-- This site is optimized with the Yoast SEO plugin v3.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://shelby-news.com/2017/03/08/yoga-time/" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Shelby Sun Times &raquo; Yoga Time Comments Feed" href="http://shelby-news.com/2017/03/08/yoga-time/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/shelby-news.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.7"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='http://shelby-news.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.2' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal disabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">

	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-35418922-3']);
	_gaq.push(['_setAllowLinker', true]);
	_gaq.push(['_gat._forceSSL']);
	_gaq.push(['_trackPageview']);

	(function () {
		var ga = document.createElement('script');
		ga.type = 'text/javascript';
		ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://shelby-news.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://shelby-news.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://shelby-news.com/wp-content/themes/gazette/includes/js/scripts.js?ver=4.5.7'></script>
<script type='text/javascript' src='http://shelby-news.com/wp-content/themes/gazette/includes/js/superfish.js?ver=4.5.7'></script>
<link rel='https://api.w.org/' href='http://shelby-news.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://shelby-news.com/xmlrpc.php?rsd" />
<link rel="alternate" type="application/json+oembed" href="http://shelby-news.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fshelby-news.com%2F2017%2F03%2F08%2Fyoga-time%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://shelby-news.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fshelby-news.com%2F2017%2F03%2F08%2Fyoga-time%2F&#038;format=xml" />
        <script>
          dataLayer = [{'topic': 'Sports', 'specificTopic': 'Sports', 'generalTopic': 'Sports', 'author': 'Graham Sweeney', 'category': 'Sports'}];
        </script>
                    <script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1672179/com.shelby-sun.leaderboard.top', [728, 90], 'div-gpt-ad-leaderboard-top').addService(googletag.pubads());
    googletag.defineSlot('/1672179/com.shelby-sun.rectangle.top', [300, 250], 'div-gpt-ad-rectangle-top').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>

<!-- Alt Stylesheet -->
<link href="http://shelby-news.com/wp-content/themes/gazette/styles/green.css" rel="stylesheet" type="text/css" />

<!-- Woo Shortcodes CSS -->
<link href="http://shelby-news.com/wp-content/themes/gazette/functions/css/shortcodes.css" rel="stylesheet" type="text/css" />

<!-- Custom Stylesheet -->
<link href="http://shelby-news.com/wp-content/themes/gazette/custom.css" rel="stylesheet" type="text/css" />

<!-- Theme version -->
<meta name="generator" content="GermantownIndependent 2.0" />
<meta name="generator" content="Gazette Edition 2.10.1" />
<meta name="generator" content="WooFramework 6.2.0" />
<style type="text/css">

.wooslider .slider-container,.slider-container .slide  { height: 292px!important }
.wooslider .slider-container .slide-content { top: 292px } }
</style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<!-- Vipers Video Quicktags v6.6.0 | http://www.viper007bond.com/wordpress-plugins/vipers-video-quicktags/ -->
<style type="text/css">
.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; } 
</style>
<script type="text/javascript">
// <![CDATA[
	var vvqflashvars = {};
	var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptaccess: "always" };
	var vvqattributes = {};
	var vvqexpressinstall = "http://shelby-news.com/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
// ]]>
</script>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Yoga Time" />
<meta property="og:url" content="http://shelby-news.com/2017/03/08/yoga-time/" />
<meta property="og:description" content="Houston High School English teacher Halle Griggs (standing center) hosted a Yoga Session for Mustang football players last week. Griggs is also an instructor at Bikram Yoga Memphis. Winter/Spring w…" />
<meta property="article:published_time" content="2017-03-08T16:47:32+00:00" />
<meta property="article:modified_time" content="2017-03-08T16:47:32+00:00" />
<meta property="og:site_name" content="Shelby Sun Times" />
<meta property="og:image" content="http://i2.wp.com/shelby-news.com/wp-content/blogs.dir/4/files/2017/03/web3.jpg?fit=720%2C346" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="346" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:image" content="http://i2.wp.com/shelby-news.com/wp-content/blogs.dir/4/files/2017/03/web3.jpg?fit=720%2C346&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<style id="custom-css-css">#nav1 li ul li{width:16em}#logo > a > img{width:100%}</style>

	


</head>

<body class="single single-post postid-2124 single-format-standard unknown alt-style-green">
<script type="text/javascript">
(function() {
  var ARTICLE_URL = window.location.href;
  var CONTENT_ID = 'everything';
  document.write(
    '<scr'+'ipt '+
    'src="//survey.g.doubleclick.net/survey?site=_7o6cmajbnmdnyvm6n3od4bcg4u'+
    '&amp;url='+encodeURIComponent(ARTICLE_URL)+
    (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
    '&amp;random='+(new Date).getTime()+
    '" type="text/javascript">'+'\x3C/scr'+'ipt>');
})();
</script>
<!-- Set video category -->


<center>
<div id='div-gpt-ad-leaderboard-top' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-leaderboard-top' ); });
</script>
</div>
</center>

<div id="page">


<div id="nav"> <!-- START TOP NAVIGATION BAR -->

		<div id="nav-left">
						<ul id="nav1">
			
            					<li class="page_item"><a href="http://shelby-news.com/">Home</a></li>
								<li class="page_item page-item-5"><a href="http://shelby-news.com/about-us/">About Us</a></li>
<li class="page_item page-item-7"><a href="http://shelby-news.com/advertise/">Advertise</a></li>
<li class="page_item page-item-9"><a href="http://shelby-news.com/contact-us/">Contact Us</a></li>
<li class="page_item page-item-414"><a href="http://shelby-news.com/bridal/">Bridal</a></li>
<li class="page_item page-item-418"><a href="http://shelby-news.com/bridal-announcement/">Bridal Announcement</a></li>

            
			</ul>
					</div><!--/nav-left -->

		<div id="nav-right">

			<form method="get" id="searchform" action="http://shelby-news.com/">

				<div id="search">
					<input type="text" value="Enter search keyword" onclick="this.value='';" name="s" id="s" />
					<input name="" type="image" src="http://shelby-news.com/wp-content/themes/gazette/styles/green/search.gif" value="Go" class="btn" />
				</div><!--/search -->

			</form>

		</div><!--/nav-right -->

	</div><!--/nav-->

	<div class="fix"></div>

	<div id="header"><!-- START LOGO LEVEL WITH RSS FEED -->

		<div id="logo">

		            <a href="http://shelby-news.com/" title="Shelby Sun Times">
                <img src="http://shelby-news.com/wp-content/blogs.dir/4/files/2016/03/shelby-sun-header.jpg" alt="Shelby Sun Times" />
            </a>
        
                    <span class="site-title"><a href="http://shelby-news.com/">Shelby Sun Times</a></span>
                    <span class="site-description">Shelby Sun Times</span>

		</div><!-- /#logo -->

		<!-- Top Ad Starts -->
					<!-- Top Ad Ends -->

	</div><!--/header -->




	<div id="suckerfish"><!-- START CATEGORY NAVIGATION (SUCKERFISH CSS) -->
			<ul id="nav2" class="menu"><li id="menu-item-254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254"><a href="http://shelby-news.com/category/news/">News</a></li>
<li id="menu-item-255" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-255"><a href="http://shelby-news.com/category/sports/">Sports</a></li>
<li id="menu-item-256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256"><a href="http://shelby-news.com/category/business/">Business</a></li>
<li id="menu-item-257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-257"><a href="http://shelby-news.com/category/public-safety/">Public Safety</a></li>
<li id="menu-item-258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-258"><a href="http://shelby-news.com/category/lifestyles/">Lifestyles</a></li>
<li id="menu-item-259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-259"><a href="http://classified.djournal.com/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://classified.djournal.com/', 'Classifieds']);" >Classifieds</a></li>
<li id="menu-item-493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-493"><a href="http://www.legacy.com/obituaries/shelby-news" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.legacy.com/obituaries/shelby-news', 'Obituaries']);" >Obituaries</a></li>
</ul>	</div><!--/nav2-->


    <div id="columns"><!-- START MAIN CONTENT COLUMNS -->

		<div class="col1">

		
			
				<div id="archivebox">

						<h3><em>Categorized |</em> <a href="http://shelby-news.com/category/sports/" rel="category tag">Sports</a></h3>

				</div><!--/archivebox-->

				<div class="post-alt blog" id="post-2124">

					<h2><a title="Permanent Link to Yoga Time" href="http://shelby-news.com/2017/03/08/yoga-time/" rel="bookmark">Yoga Time</a></h2>
					<p class="post_date">Posted on March 8, 2017. <span class="singletags"></span></p>

                    					<div class="p402_premium entry">
						<a href="http://i2.wp.com/shelby-news.com/wp-content/blogs.dir/4/files/2017/03/web3.jpg?fit=720%2C346" rel="lightbox" title="Yoga Time"><img src="http://i2.wp.com/shelby-news.com/wp-content/blogs.dir/4/files/2017/03/web3-250x180.jpg" alt="Courtesy Photo
Houston High School English teacher Halle Griggs (standing center) hosted a Yoga Session for Mustang football players last week. Griggs is also an instructor at Bikram Yoga Memphis. Winter/Spring workouts have begun for the Mustangs on Monday, Thursday and Fridays."  width="250"  height="180" title="Yoga Time" class="woo-image thumbnail alignright" /></a>						<p>Houston High School English teacher Halle Griggs (standing center) hosted a Yoga Session for Mustang football players last week. </p>
<p>Griggs is also an instructor at Bikram Yoga Memphis. </p>
<p>Winter/Spring workouts have begun for the Mustangs on Monday, Thursday and Fridays. </p>
					</div>

				</div><!--/post-->

               	
                <div class="navigation">
    				<div class="alignleft"><a href="http://shelby-news.com/2017/03/02/lady-mustangs-win-regionals/" rel="prev"><span class="meta-nav">&larr;</span> Lady Mustangs win Regionals</a></div>
    				<div class="alignright"><a href="http://shelby-news.com/2017/03/08/third-phase-mixed-use-development-nearly-complete/" rel="next">Third phase of mixed-use development nearly complete <span class="meta-nav">&rarr;</span></a></div>
    	<br class="fix" />
				</div>

				<div id="comment">
					
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://shelby-news.com/2017/03/08/yoga-time/';
var disqus_identifier = '2124 http://shelby-news.com/?p=2124';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'shelbysuntimes';
var disqus_title = "Yoga Time";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=2124';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

				</div>

		
	
		</div><!--/col1-->

<script type="text/javascript">
  try { _402_Show(); } catch(e) {}
</script>

<div class="col2">

			<div id="recent-posts-3" class="block widget widget_recent_entries">		<h3>Recent Posts</h3>		<ul>
					<li>
				<a href="http://shelby-news.com/2017/03/08/first-year-head-coach-helps-guide-talented-young-houston/">First year head coach helps guide talented but young Houston squad to state</a>
						</li>
					<li>
				<a href="http://shelby-news.com/2017/03/08/third-phase-mixed-use-development-nearly-complete/">Third phase of mixed-use development nearly complete</a>
						</li>
					<li>
				<a href="http://shelby-news.com/2017/03/08/yoga-time/">Yoga Time</a>
						</li>
					<li>
				<a href="http://shelby-news.com/2017/03/02/lady-mustangs-win-regionals/">Lady Mustangs win Regionals</a>
						</li>
					<li>
				<a href="http://shelby-news.com/2017/03/01/germantown-police-use-new-citation-system/">Germantown police to use new citation system</a>
						</li>
				</ul>
		</div>		
	<div class="fix"></div>

    <div class="subcol fl">

	<div id="archives-3" class="widget widget_archive"><h3 class="widget_title">Archives</h3>		<ul>
			<li><a href='http://shelby-news.com/2017/03/'>March 2017</a></li>
	<li><a href='http://shelby-news.com/2017/02/'>February 2017</a></li>
	<li><a href='http://shelby-news.com/2017/01/'>January 2017</a></li>
	<li><a href='http://shelby-news.com/2016/12/'>December 2016</a></li>
	<li><a href='http://shelby-news.com/2016/11/'>November 2016</a></li>
	<li><a href='http://shelby-news.com/2016/10/'>October 2016</a></li>
	<li><a href='http://shelby-news.com/2016/09/'>September 2016</a></li>
	<li><a href='http://shelby-news.com/2016/08/'>August 2016</a></li>
	<li><a href='http://shelby-news.com/2016/07/'>July 2016</a></li>
	<li><a href='http://shelby-news.com/2016/06/'>June 2016</a></li>
	<li><a href='http://shelby-news.com/2016/05/'>May 2016</a></li>
	<li><a href='http://shelby-news.com/2016/04/'>April 2016</a></li>
	<li><a href='http://shelby-news.com/2016/03/'>March 2016</a></li>
	<li><a href='http://shelby-news.com/2016/02/'>February 2016</a></li>
	<li><a href='http://shelby-news.com/2016/01/'>January 2016</a></li>
	<li><a href='http://shelby-news.com/2015/12/'>December 2015</a></li>
	<li><a href='http://shelby-news.com/2015/11/'>November 2015</a></li>
	<li><a href='http://shelby-news.com/2015/10/'>October 2015</a></li>
	<li><a href='http://shelby-news.com/2015/09/'>September 2015</a></li>
	<li><a href='http://shelby-news.com/2015/08/'>August 2015</a></li>
	<li><a href='http://shelby-news.com/2015/07/'>July 2015</a></li>
	<li><a href='http://shelby-news.com/2015/06/'>June 2015</a></li>
	<li><a href='http://shelby-news.com/2015/05/'>May 2015</a></li>
	<li><a href='http://shelby-news.com/2015/04/'>April 2015</a></li>
	<li><a href='http://shelby-news.com/2015/03/'>March 2015</a></li>
	<li><a href='http://shelby-news.com/2015/02/'>February 2015</a></li>
	<li><a href='http://shelby-news.com/2015/01/'>January 2015</a></li>
	<li><a href='http://shelby-news.com/2014/01/'>January 2014</a></li>
	<li><a href='http://shelby-news.com/2013/11/'>November 2013</a></li>
	<li><a href='http://shelby-news.com/2013/07/'>July 2013</a></li>
	<li><a href='http://shelby-news.com/2013/06/'>June 2013</a></li>
	<li><a href='http://shelby-news.com/2013/05/'>May 2013</a></li>
	<li><a href='http://shelby-news.com/2013/04/'>April 2013</a></li>
	<li><a href='http://shelby-news.com/2013/03/'>March 2013</a></li>
	<li><a href='http://shelby-news.com/2013/01/'>January 2013</a></li>
	<li><a href='http://shelby-news.com/2012/11/'>November 2012</a></li>
	<li><a href='http://shelby-news.com/2012/10/'>October 2012</a></li>
	<li><a href='http://shelby-news.com/2012/09/'>September 2012</a></li>
		</ul>
		</div>
    </div><!--/subcol-->

	<div class="subcol fr">

	<div id="recent-comments-3" class="widget widget_recent_comments"><h3 class="widget_title">Recent Comments</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Cynthia</span> on <a href="http://shelby-news.com/2013/04/25/friends-of-murdered-germantown-woman-recall-very-devout-mother/#comment-2">Friends of murdered Germantown woman recall &#8216;very devout mother&#8217;</a></li><li class="recentcomments"><span class="comment-author-link">Cynthia</span> on <a href="http://shelby-news.com/2013/04/25/friends-of-murdered-germantown-woman-recall-very-devout-mother/#comment-1">Friends of murdered Germantown woman recall &#8216;very devout mother&#8217;</a></li></ul></div>
	</div><!--/subcol-->

<div class="fix"></div>

</div><!--/col2-->

		<div class="fix"></div>

	</div><!--/columns -->

	<div id="footer">
		 <p class="fl">&copy; 2017 Shelby Sun Times. Powered by <a href="#">WordPress</a>.</p>
            <p class="fr"><a href="http://www.woothemes.com">Gazette Theme</a> by <a href="http://www.woothemes.com" title="WooThemes - Premium WordPress Themes"><img src="http://shelby-news.com/wp-content/themes/gazette/images/woothemes.gif" width="85" height="24" alt="WooThemes - Premium WordPress Themes" /></a></p>
	</div><!--/footer -->

</div><!--/page -->

        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'shelbysuntimes';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        	<div style="display:none">
	</div>
<script type='text/javascript' src='http://shelby-news.com/wp-includes/js/comment-reply.min.js?ver=4.5.7'></script>
<script type='text/javascript' src='http://shelby-news.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201710'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://shelby-news.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.5.7'></script>
<script type='text/javascript' src='http://shelby-news.com/wp-includes/js/wp-embed.min.js?ver=4.5.7'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201710.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.2',blog:'39971258',post:'2124',tz:'-6',srv:'shelby-news.com'} ]);
	_stq.push([ 'clickTrackerInit', '39971258', '2124' ]);
</script>



</body>
</html>